Questo topic ha 7 risposte, 4 partecipanti ed è stato aggiornato l'ultima volta 11 anni, 9 mesi fa da rasti.

  • Autore
    Post
  • #3962
     rasti
    Partecipante

    ho dovuto “scartabellare” inernet per ptermi ricollegare al sito…
    ma cosa e sucesso?
    per un attimo ho pensato di perdere tutti i nostri nuovi amici……
    e per trovarlo ho inserito molti dei nostri nomi e ci sono riuscita:laugh:

    #7180
     expert
    Amministratore del forum

    davvero molto strano. l’importante è aver risolto, se in futuro dovessero esserci nuovamente problemi del genere ti prego di farcelo presente.

    grazie e a presto!

    #7182
     rasti
    Partecipante

    ok expert.
    ne approffitto subito per caricare i vari mess,forum ecc ci mette molto tempo mi puoi dare un cosiglio.ciao

    #7185
     rasti
    Partecipante

    ieri sera e capitato ancora m dava link forse non in uso

    #7187
     cinzia iacopini
    Partecipante

    ciao rasti,è successo anche a me: è lentissimo a caricare e poco fa non mi apriva il forum dicendo che c’era un errore.. panico io non posso perdere i miei nuovi amici, e non sono molto pratica di blog, perciò ..chi vi ritrova più?????

    #7189
     expert
    Amministratore del forum

    non abbiate timore, non ci muoviamo di una virgola… ci siamo e siamo intenzionati a restarci!!!!

    quindi qualora capitasse non riuscire ad aprire il link al portale non temete è un problema temporaneo… nessuno di noi vuole che vada perso quello che con tanta fatica tutti voi avete contribuito a creare e vale a dire forumcani.com!!!

    per quanto riguarda la lentezza me ne scuso, anche io delle volte noto un “rallentamento” e questo è dovuto a problemi di linea tra i continenti… forumcani.com è ospitato dall’altra parte del mondo….quindi vi chiedo di portare pazienza… delle volte però capita che sia colpa delle connessioni dei singoli pc…. in questo momento ad esempio a me va benissimo ma potrebbe durare poco…

    spero di aver tranquillizzato gli animi e di aver dato risposta ai molti che hanno ravvisato questo tipo di problematiche…

    a presto!!!

    #7202
     rasti
    Partecipante

    expert ho avuto ancora problemi mi puoi scrivere http completo del sito .
    grazie!

    #3963
     giovanna
    Partecipante

    ciao è successo anche a me, per quasi due giorno non mi sono potuta connettere perche mi dava non funzionante

Stai visualizzando 8 post - dal 1 a 8 (di 8 totali)

Devi essere connesso per rispondere a questo topic.

CONTATTACI

Non siamo in giro in questo momento. Ma potete inviarci una e-mail e vi risponderemo al più presto.

Sending

©2021 ForumCani.com

or

Log in with your credentials

Forgot your details?